2.5chプレス プラグインのエラー? | ワードプレス魔改造屋

2.5chプレス プラグインのエラー?

お世話になります

昨日購入したばかりで色々お試ししながらやってますが、
【手動コメント取得テスト】にて、この様なエラー文が出ました・・

Warning: count(): Parameter must be an array or an object that implements Countable in /=省略=/wp-content/plugins/mhs-2-5ch-press/2-5ch-press.php on line 1902

プラグインは2.5プレス、ジョイントと他にセキュリティ系1つだけだったので
セキュリティ系を止めて再度やってみたところ、やはり同じ様なエラー文が出ますので
報告しておきます

コメント

  1. 2020/05/14(木) 06:36:03
    URLパターンが間違ってたようです
    すみません
    • 2020/05/15(金) 13:27:00
      コメントが取得できないと警告(Warning)メッセージが出ます。
      自己解決されたということでクローズさせて頂きます。

記事に戻る

コメントを残す

CAPTCHA